dinsdag 10 januari 2012

1.10 error

I'm going to release 1.10a asap. In 1.10 i mistakenly used a function that's only present in Android version 2.3 or higher so for many users the app stopped working. I' m very sorry for that and i am going to fix this today.

Geen opmerkingen:

Een reactie plaatsen